SMS Nachrichten an Android Smartphones werden nicht korrekt angezeigt

Vorfall my.lemniscus.de
2022-03-21 08:33 CET · 6 Stunden, 36 Minuten, 13 Sekunden

Update

Gelöst

Update wurde eingespielt

März 21, 2022 · 15:09 CET
Update

Wir haben das Problem identifiziert und spielen in den nächsten Minuten ein Update ein.

März 21, 2022 · 11:39 CET
Vorfall

Wir bekommen die Rückmeldung, dass diverse Android-Smartphones die von uns geschickten SMS Nachrichten nicht anzeigen können.

Wir untersuchen gerade das Problem.

März 21, 2022 · 08:36 CET

← Zurück