Fehlermeldung Fiskaly / Bareinnahmen

Vorfall my.lemniscus.de
2021-09-07 12:38 CEST · eine Woche, 2 Tage, 6 Stunden, 3 Minuten, 6 Sekunden

Update

Gelöst

Per Workaround können wir die aktuellen TSEs durch neue ersetzen. Bei Probleme bitte den Support kontaktieren.

September 16, 2021 · 18:41 CEST
Untersuchung

Wir haben Rückmeldung bekommen, dass aktuelle Fehler eventuell mit den bestehenden TSEs zu tun haben. Sollte bei Dir die TSE noch Probleme machen, bitte beim Support melden.

September 16, 2021 · 11:43 CEST
Vorfall

Leider gibt es immer noch teilweise Probleme beim Verbuchen von Bareinnahmen. Es sind zwar weniger Fehler, aber es sind noch welche. Fiskaly arbeitet an der Lösung.

September 7, 2021 · 12:44 CEST

← Zurück