Leistungen können nicht in den Termin eingetragen werden

Vorfall my.lemniscus.de
2022-09-22 07:48 CEST · 12 Minuten, 39 Sekunden

Update

Gelöst

Problem wurde behoben

September 22, 2022 · 08:01 CEST
Untersuchung

Im Moment können keine Leistungen in einen Termin eingefügt werden. Wir arbeiten mit Hochdruck an einer Lösung

September 22, 2022 · 07:49 CEST

← Zurück